.

PHP7 CMS Papoo

Papoo ist ab sofort PHP7 tauglich. Auch die Vorgänger Versionen liefen schon unter PHP5. Mit der Version 5.3 haben die PHP Entwickler jedoch die Gangart verschärft und eine Reihe von Funktionen als veraltet markiert. Diese Funktionen haben wir ab unserer Version 4 inzwischen alle entfernt.

Papoo braucht mind. PHP 5.4

Mit der Version haben wir aber auch die Unterstützung für die PHP4 eingestellt. Falls Sie PHP 4 nutzen wollen, können Sie nur eine der Vorgängerversionen benutzen.

Kostenlose Beratung:
0228 / 629 17 642
Beratung anfragen

.

xxnoxx_zaehler

.

xxnoxx_zaehler